【Oracle】dumpを下位バージョンでインポートすると互換性のないバージョン番号エラーになる

June 18, 2020
データベース に限らず バージョン は上がっていくものと思っているが、ひょんなことから、 Oracle でエクスポートしたデータを 下位 バージョン で インポート した時のお話です。 結論から言うと、 エラー が発生して インポート に失敗しました。 impdpコマンドでイン...
Powered by Blogger.